[rt-users] which Perl version should one use with RT 4.4 on CentOS 6

Boris Epstein borepstein at gmail.com
Mon Mar 14 11:33:51 EDT 2016


Hello all,

I am about to upgrade my RT 4.2 to v4.4 on a CentOS 6 machine. It appears
that Perl 5.1 is barely adequate. What is the recommended version of Perl
for this setup?

Thanks.

Cheers,

Boris.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.bestpractical.com/pipermail/rt-users/attachments/20160314/27d39be5/attachment.html>


More information about the rt-users mailing list