[rt-users] Trouble/Error with Web deployment httpd/apache/mod_fcgid

dwdixon dwdixon at umich.edu
Mon Nov 23 12:09:10 EST 2015


According to the testdeps output it's saying I only need Perl >= 5.10.1, but
I also wanted to add that all the dependencies are report as found:

***********************************************************************
perl:
	*>=5.10.1(5.16.3) ...found*

......SNIP........

	*UNIVERSAL::require ...found*

......SNIP............

......SNIP.........

FASTCGI dependencies:
	FCGI::ProcManager ...found
	FCGI >= 0.74 ...found

....SNIP..........

*All dependencies have been found.*
**************************************************************



--
View this message in context: http://requesttracker.8502.n7.nabble.com/Trouble-Error-with-Web-deployment-CentOS-httpd-mod-fcgid-tp60979p60987.html
Sent from the Request Tracker - User mailing list archive at Nabble.com.


More information about the rt-users mailing list