[rt-devel] RT 2.1.8

Darrin Walton darrinw at nixc.net
Mon May 13 16:12:31 EDT 2002

  |+ 	It still doesn't note that it needs MySQL 4.0, rather than 3.23.

Since RT 2.1 (once fully available) will require MySQL 4.0, are there any
issues/concerns that should be pointed out while running an development
version of MySQL?


More information about the Rt-devel mailing list