[rt-users] writing extensions for an old version
mvlacerda at gmail.com
Mon Feb 13 12:02:36 EST 2017
I'm starting to learn RT development. And I was designated to create a RT
extension, but our RT version is too old (3.8). I couldn't find any
documentation about how to do it for this version.
I tried follow the current documentation but when I tried to run:
I got this error:
**** Error: This extension requires RT 4.0.0. Your installed version
of RT (3.8.8) is too old.
Is it possible write and run a Extension for this version? If so, how can I
-------------- next part --------------
An HTML attachment was scrubbed...
More information about the rt-users